informatička pomoć

Hardware, software i ostalo vezano uz racunala

Postby HuncuT » Thu Mar 07, 2013 21:51

dobro ti je ašow reko, ugasi router.

al ga pusti 5 minuta da se "ohladi".

upali ga i pusti malo da se popale sve lampice, tada možeš ukopčat kabel / tražit wlan konekciju.
VitaminX wrote:zna huncut šta valja

__________________________________________

R.I.P. Domagoj Fak (1987-2013)
User avatar
HuncuT
<font color=red>The Menace
 
Posts: 4592
Joined: Sat Jan 12, 2008 22:51
Location: The Blizzard Of Flames

Postby -Wildchild- » Fri Mar 08, 2013 0:25

Resetiraj router i nanovo podesi postavke.
Langt...der borte i morket
Jon Nödtveidt 1975-2006,
Quorthon 1966-2004

"Ovdje cvjećarnica! Želite li poljsko cvijeće uberite ga sami! Želite li krizanteme, pođite na groblje, tamo ih ima dovoljno!"
User avatar
-Wildchild-
<font color=red>Obscure
 
Posts: 2005
Joined: Sun Mar 27, 2005 0:51
Location: Rijeka

Postby Ašow, the Aucropsy » Fri Mar 08, 2013 8:31

Lijepo reci hvala? :)
User avatar
Ašow, the Aucropsy
1234
 
Posts: 14281
Joined: Mon Jun 06, 2005 20:59
Location: Beating up hippies for their drugs.

Postby Mike » Fri Mar 08, 2013 9:42

hvala svima na pomoći, Mirzi i Josipu ponajviše :D :chears:
Be careful what you wish for 'cause it may come true..
User avatar
Mike
Forum member
 
Posts: 6653
Joined: Sun Mar 27, 2005 20:04
Location: Arena Of Pleasure

Postby Mormy » Sun Mar 17, 2013 15:43

ako mu je 192.168.1.1 default postavka :)

ugl ovo napravi i kopipejstaj kaj ti hiti

Win + r > cmd > ipconfig /all

Ak ti nece dat jer nisi admin, pronadji command line u start meniju i to onaj run as administrator i kak se vec zove pa ukucaj ipconfig /all u to :)
Go away, or I will replace you with a small shell script
User avatar
Mormy
codemonkey
 
Posts: 6429
Joined: Wed Mar 10, 2004 18:49
Location: Internet

Postby ABIZMO » Mon Mar 18, 2013 21:07

Ovako, imam jedan bizaran i retardiran problem: komp mi je sam od sebe, onak valjda iz dosade, učinio to da su mi svi fontovi na browserima arial italic bold. I sada imam arial bold italic na svemu - forumima, mailu, fejsu, svim stranicama itd itd. I to je neopisivo iritantno. Guglavši došao sam do savjeta da ručno obrišem problematični font i instaliram ga nanovo. No, štos je sto meni moje vindize meni ne dopuštaju brisanje arial fonta jer je on kaktiga sistemski font. I šta sada, kak da ja vratim to sve na staro, da mi standardni font bude ko do sada arial obični? probo sam sve kerefeke tamo po control panelu al kok.

EDIT

Zanemarite ovo, CCleaner je rješio problem
Last edited by ABIZMO on Mon Mar 18, 2013 21:48, edited 1 time in total.
.
ABIZMO
kldjfdskljfefdm
 
Posts: 8515
Joined: Tue Mar 25, 2003 21:20
Location: Hcoxkdskfče

Postby Zdren » Mon Mar 18, 2013 21:43

jebote koji problem :D
baš bizarluk
http://www.last.fm/user/Zdren
Tissit, tosi isot tissit!
Три психи пили Пилипихи спирт
User avatar
Zdren
Forum member
 
Posts: 6600
Joined: Mon Oct 25, 2004 22:53
Location: Vanderlay Industries

Previous

Return to Racunala

Who is online

Users browsing this forum: No registered users and 1 guest